msn email google-talk twitter tumblr flickr

playing with rails3

gem install tzinfo builder memcache-client rack rack-test rack-mount erubis mail text-format thor bundler i18n

gem install rails --pre

then you probably get the"Could not find gem ‘sqlite3-ruby (>= 0, runtime)’ in any of the sources. “ follow this:

~$ sudo apt-get install sqlite3  
~$ sudo apt-get install libsqlite3-dev